GILERA.com.pl: Gilera Runner SP 50 by MateuszR - GILERA.com.pl

Skocz do zawartości

  • (9 stron)
  • +
  • 1
  • 2
  • 3
  • 4
  • 5
  • Ostatnia »
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Gilera Runner SP 50 by MateuszR Oceń temat: ***** 2 głosy

#41 Użytkownik nie jest zalogowany   Endriu1987 Ikona

  • Grupa Użytkownik
  • Postów 744
  • Rejestracja pią, 25 wrz 09
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:brak
  • Gender:Male
  • Location:Lublin

Napisano 13 sierpień 2013 - 22:02

No to pewnie tak jest :D
Dołączona grafika
0

#42 Użytkownik nie jest zalogowany   kamyk Ikona

  • Grupa Moderator
  • Postów 2353
  • Rejestracja nie, 17 sie 08
  • Motocykl:Runner 125 2007 & Octavia I 2004
  • Rok produkcji:2007
  • Gender:Male
  • Location:Mińsk Mazowiecki

Napisano 13 sierpień 2013 - 22:05

ale linka zostaje :) po prostu masz odłączony dozownik. Jak masz kopułkę na gaźniku czarną no to masz automatyczne :)
Dołączona grafikaDołączona grafika
0

#43 Użytkownik nie jest zalogowany   Alan198 Ikona

  • Grupa Użytkownik
  • Postów 100
  • Rejestracja pon, 03 wrz 12
  • Motocykl:Gilera Runner 50SP
  • Rok produkcji:2004
  • Gender:Male

Napisano 14 sierpień 2013 - 10:22

rano odpala Ci dopiero za 6 czy tam 7 razem? :o
0

#44 Użytkownik nie jest zalogowany   Endriu1987 Ikona

  • Grupa Użytkownik
  • Postów 744
  • Rejestracja pią, 25 wrz 09
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:brak
  • Gender:Male
  • Location:Lublin

Napisano 14 sierpień 2013 - 10:36

To jakaś porażka, rozumiem lekkie przytrzymanie rozrusznika, ale w takim klimacie jak jest obecnie tyle razy kopać <_<
Dołączona grafika
0

#45 Użytkownik nie jest zalogowany   kamyk Ikona

  • Grupa Moderator
  • Postów 2353
  • Rejestracja nie, 17 sie 08
  • Motocykl:Runner 125 2007 & Octavia I 2004
  • Rok produkcji:2007
  • Gender:Male
  • Location:Mińsk Mazowiecki

Napisano 14 sierpień 2013 - 13:37

Padnięte ssanie... musi zassać paliwa by odpaliła..
Dołączona grafikaDołączona grafika
0

#46 Użytkownik nie jest zalogowany   MateuszR Ikona

  • Grupa Użytkownik
  • Postów 164
  • Rejestracja pon, 15 lip 13
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:2003
  • Gender:Male
  • Location:Białystok

Napisano 14 sierpień 2013 - 13:37

Też sie troche dziwie jak będe malował pokrywe przekładni to zobacze co tam sie porobiło w srodku :P
0

#47 Użytkownik nie jest zalogowany   Endriu1987 Ikona

  • Grupa Użytkownik
  • Postów 744
  • Rejestracja pią, 25 wrz 09
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:brak
  • Gender:Male
  • Location:Lublin

Napisano 14 sierpień 2013 - 13:51

Heh to Ty dobry jesteś, skoro malujesz pokrywę przekładni zamiast najpierw doprowadzić stan techniczny do możliwej perfekcji B)
Według mnie lepiej podjechać pod sklep jak Pan, zrobić zakupy i odjechać na brzydszym sprzęcie, niż wyjść ze sklepu w blasku lansu i kopać gdy się będą laski przyglądały :lol:
Dołączona grafika
0

#48 Użytkownik nie jest zalogowany   MateuszR Ikona

  • Grupa Użytkownik
  • Postów 164
  • Rejestracja pon, 15 lip 13
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:2003
  • Gender:Male
  • Location:Białystok

Napisano 14 sierpień 2013 - 13:54

No wiem to co radzicie? bo z tego co widziałem to ta wtyczka od kopułki jest wczepiona do drugiej takiej samej wtyczki i zaciśnięta paskiem ... ona raczej powinna wchodzic i trzymac sie bez tego paska co nie? :D a Endriu zle mnie zrozumiałes :D dla mnie to i to jest bardzo wazne a nie ze sama optyka :P
0

#49 Użytkownik nie jest zalogowany   Endriu1987 Ikona

  • Grupa Użytkownik
  • Postów 744
  • Rejestracja pią, 25 wrz 09
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:brak
  • Gender:Male
  • Location:Lublin

Napisano 14 sierpień 2013 - 13:56

Powinno się trzymać bez trytki.
Wyjmij ssanie, przypatrz się jak jest wysunięta iglica i zapamiętaj.
Następnie podłącz ssanie pod aku (obojętnie jak) i po 5min sprawdź czy iglica się wysunęła.
Jeśli się wysunęła jest pięknie, jeśli nie to ciągle jeździsz na ssaniu :D

Użytkownik Endriu1987 edytował ten post 14 sierpień 2013 - 13:57

Dołączona grafika
0

#50 Użytkownik nie jest zalogowany   MateuszR Ikona

  • Grupa Użytkownik
  • Postów 164
  • Rejestracja pon, 15 lip 13
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:2003
  • Gender:Male
  • Location:Białystok

Napisano 14 sierpień 2013 - 14:03

Ten patent sprawdze po tym jak przeczyszcze styki i ogolnie zobacze czy dało to jakis efekt jak nie to oczywiscie zrobie jak mówisz :D
0

#51 Użytkownik nie jest zalogowany   Karol Ikona

  • Grupa Użytkownik
  • Postów 659
  • Rejestracja nie, 06 cze 10
  • Motocykl:Gilera Runner Sp 50
  • Rok produkcji:2011
  • Gender:Male
  • Interests:Motoryzacja i dziewczyny

Napisano 15 sierpień 2013 - 11:00

A może na odwrót panowie ? :P Jest też możliwość że dostaje za dużo paliwa a nie za mało. Ja tak miałem że musiałem kręcić po nocce jakieś 5-10 sekund rozrusznikiem. Okazało się, że membranki się wygięły i zalewało silnik. :) Wyciągnij zawór membranowy i zobacz czy nie ma prześwitów.
Sprzedam koło tył Gilera Runner 2009 - 60 zł

Pisać na GG 21514916
0

#52 Użytkownik nie jest zalogowany   MateuszR Ikona

  • Grupa Użytkownik
  • Postów 164
  • Rejestracja pon, 15 lip 13
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:2003
  • Gender:Male
  • Location:Białystok

Napisano 15 sierpień 2013 - 11:05

Dzięki za podpowiedz ale po kolei posprawdzam od ssania po ten zawór :)
0

#53 Użytkownik nie jest zalogowany   Endriu1987 Ikona

  • Grupa Użytkownik
  • Postów 744
  • Rejestracja pią, 25 wrz 09
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:brak
  • Gender:Male
  • Location:Lublin

Napisano 15 sierpień 2013 - 12:07

Apropo membranek, to muszą one idealnie przylegać koniecznie ?
Ja mam zawór odkąd mam Runnera i dwie blaszki po skosie przylegają, zaś drugie dwie po skosie mają lekki prześwit ;)
Dołączona grafika
0

#54 Użytkownik nie jest zalogowany   Karol Ikona

  • Grupa Użytkownik
  • Postów 659
  • Rejestracja nie, 06 cze 10
  • Motocykl:Gilera Runner Sp 50
  • Rok produkcji:2011
  • Gender:Male
  • Interests:Motoryzacja i dziewczyny

Napisano 16 sierpień 2013 - 23:17

Powinny przylegać, ja miałem tak samo jak ty mówisz, przez to jak przechyliłem na prawo to chodził dobrze, a jak był przechylony w lewo albo stał na bocznej to gasł :)
Sprzedam koło tył Gilera Runner 2009 - 60 zł

Pisać na GG 21514916
0

#55 Użytkownik nie jest zalogowany   MateuszR Ikona

  • Grupa Użytkownik
  • Postów 164
  • Rejestracja pon, 15 lip 13
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:2003
  • Gender:Male
  • Location:Białystok

Napisano 17 sierpień 2013 - 07:33

Dobra panowie posprawdzałem te kabelki od ssania to w czwartek po zrobieniu za 2 razem zapaliła na 2 dzien ide odpalic i z 14 razy kopałem i nic ani z rozrusznika tez nie to rozebrałem znowu i odpaliła za 5 z kopki mam przeczucie ze pasek jest do wymiany bo jak kopie to mi sie uslizguje jakby ten kopniak a jak wiadomo na pasku są takie ząbki i jak sie wyrobiły to on sie slizga tak przynajmniej mysle :)

Sorki za PPP

A i jeszcze jedno próbowałem wyjąc tą iglice od ssania ale za mało miejsca a gaznika nie chciałem wyciągac bo potem bym sam go nie wyregulował ... :P

Łączę oba posty / K.

Użytkownik xXxKuBeK edytował ten post 17 sierpień 2013 - 10:21

0

#56 Użytkownik nie jest zalogowany   Endriu1987 Ikona

  • Grupa Użytkownik
  • Postów 744
  • Rejestracja pią, 25 wrz 09
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:brak
  • Gender:Male
  • Location:Lublin

Napisano 17 sierpień 2013 - 07:53

W takim razie muszę zamówić sobie dziś lub jutro oryginalny zawór oraz również jak napisałeś Mateusz pasek, gdyż mam 17mm.
Skoro składam zamówienie na zawór (oryginalny po jednym skosie przylega, po drugim zaś ma prześwity), to i pasek od razu zawinę ;)
Dołączona grafika
0

#57 Użytkownik nie jest zalogowany   kamyk Ikona

  • Grupa Moderator
  • Postów 2353
  • Rejestracja nie, 17 sie 08
  • Motocykl:Runner 125 2007 & Octavia I 2004
  • Rok produkcji:2007
  • Gender:Male
  • Location:Mińsk Mazowiecki

Napisano 17 sierpień 2013 - 08:25

Jeżeli Ci się kopka uślizguje to możesz mieć już zbierak wyrobiony :)
Dołączona grafikaDołączona grafika
0

#58 Użytkownik nie jest zalogowany   MateuszR Ikona

  • Grupa Użytkownik
  • Postów 164
  • Rejestracja pon, 15 lip 13
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:2003
  • Gender:Male
  • Location:Białystok

Napisano 12 wrzesień 2013 - 15:40

UP Runnerka dalej cięzko pali próbowałem odkrecać pokrywe przekładni ale u wujka na wsi nic kompletnie nic nie ma zadnych kluczy wgl zero musiałbym do warsztatu gdzie aktulanie pracuje podjechac ale dzieli mnie ok .60 km drogi a tak troche lipa jechac bez prawka :D

Do tego znalazłem zegary wkoncu sie wkurzyłem i kupiłem na allegro za 80zł niechcący ułamałem wskazówkę ale przełozę z tamtych zegarów bo ta chyba była klejona lekko dotknąłem i pękła... oto fotki :D

Dołączona grafika
Dołączona grafika
Dołączona grafika

Użytkownik MateuszR edytował ten post 12 wrzesień 2013 - 15:42

0

#59 Użytkownik nie jest zalogowany   kamyk Ikona

  • Grupa Moderator
  • Postów 2353
  • Rejestracja nie, 17 sie 08
  • Motocykl:Runner 125 2007 & Octavia I 2004
  • Rok produkcji:2007
  • Gender:Male
  • Location:Mińsk Mazowiecki

Napisano 13 wrzesień 2013 - 10:24

W ładnym stanie Carbon jest, on lubi się wycierać dlatego dobry zakup! :)
Dołączona grafikaDołączona grafika
0

#60 Użytkownik nie jest zalogowany   MateuszR Ikona

  • Grupa Użytkownik
  • Postów 164
  • Rejestracja pon, 15 lip 13
  • Motocykl:Gilera Runner SP 50
  • Rok produkcji:2003
  • Gender:Male
  • Location:Białystok

Napisano 13 wrzesień 2013 - 13:47

Carbon to nie problem bo moge folie przykleić 3M i bedzie jeszcze ładniej :D
0

  • (9 stron)
  • +
  • 1
  • 2
  • 3
  • 4
  • 5
  • Ostatnia »
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych