GILERA.com.pl: Pewien problem :( - GILERA.com.pl

Skocz do zawartości

  • (3 stron)
  • +
  • 1
  • 2
  • 3
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Pewien problem :( mam problem z odpalaniem skuteru oraz ze stacyjką Oceń temat: -----

#41 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1900
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 06 luty 2015 - 22:51

Masz filmik odnośnie stacyjki , może Ci pomoże . Nie zabardzo widzę na tym zdjęciu co jest grane , ale chyba masz rozwiercony wkład . Musisz go jakoś wywalić i kupić nowy albo całą nową stacyjkę ze skutera z rozbiórki .

Oleju to tam się za bardzo leje u Ciebie , masakra . Ułamane jest mocowanie wydechu jak dobrze widzę i pewnie dlatego się leje . Co do oleju to może za dużo go podaje i nie chce palić na zimnym , ale a ciepłym powinien jeździć . Na początek spróbuj go w ogóle odpalić .
Dołączona grafika
0

#42 Użytkownik nie jest zalogowany   biosqn Ikona

  • Grupa Użytkownik
  • Postów 183
  • Rejestracja nie, 17 lut 13
  • Motocykl:DNA 50 GP eXperience
  • Rok produkcji:2005
  • Gender:Male
  • Location:Holandia

Napisano 07 luty 2015 - 17:05

Faktycznie sporo oleju... W mojej gilerze przy za dużej ilości oleju, nie dość, że skuter różnie palił lub nie chciał tylko zaskakując to powodował przebicia na świecach, nowych jak i starych :)przez co strzelał z tłumika oraz kapał z niego olej.

Jeśli chodzi o stacyjkę, to został Ci tylko sam przełacznik więc młotek w rękę i coś w co możesz uderzać aby wybić resztkę. Raczej więcej nie popsujesz hehe

Użytkownik biosqn edytował ten post 07 luty 2015 - 17:07

0

#43 Użytkownik nie jest zalogowany   Nosu Ikona

  • Grupa Użytkownik
  • Postów 21
  • Rejestracja pią, 30 sty 15
  • Motocykl:Stalker 50
  • Rok produkcji:1998
  • Gender:Male

Napisano 07 luty 2015 - 19:05

Czyli rozumiem ze mam za przeproszeniem wy...ebać resztkę wkładki razem z kostką stacyjki ? :D
0

#44 Użytkownik nie jest zalogowany   biosqn Ikona

  • Grupa Użytkownik
  • Postów 183
  • Rejestracja nie, 17 lut 13
  • Motocykl:DNA 50 GP eXperience
  • Rok produkcji:2005
  • Gender:Male
  • Location:Holandia

Napisano 08 luty 2015 - 10:38

Jeśli nie jest Ci potrzebna, czemu nie.
0

#45 Użytkownik nie jest zalogowany   Nosu Ikona

  • Grupa Użytkownik
  • Postów 21
  • Rejestracja pią, 30 sty 15
  • Motocykl:Stalker 50
  • Rok produkcji:1998
  • Gender:Male

Napisano 08 luty 2015 - 12:58

Hehe... i tak muszę kupić nową, rygiel już mam, zostaje kostka i wkładka..
0

#46 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1900
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 08 luty 2015 - 14:44

Kostkę możesz zostawić , chyba że dostaniesz w komplecie , nie wiem jak to wygląda .
Dołączona grafika
0

#47 Użytkownik nie jest zalogowany   biosqn Ikona

  • Grupa Użytkownik
  • Postów 183
  • Rejestracja nie, 17 lut 13
  • Motocykl:DNA 50 GP eXperience
  • Rok produkcji:2005
  • Gender:Male
  • Location:Holandia

Napisano 09 luty 2015 - 18:04

Pewnie podczas demontażu i tak się zniszczy, i tak widać, że coś było rozwiercane. Szkoda, że nie sprzedają kompletnych ehhh ale kupi bez problemu kostkę i wkład z tego co widzę po sklepach i rozbitkach :)
0

#48 Użytkownik nie jest zalogowany   Nosu Ikona

  • Grupa Użytkownik
  • Postów 21
  • Rejestracja pią, 30 sty 15
  • Motocykl:Stalker 50
  • Rok produkcji:1998
  • Gender:Male

Napisano 15 maj 2015 - 16:23

troszkę mnie nie było ;) skuter wrócił od mechanika, zapłaciłem 160 złotych skuter odpala normalnie.
niestety odebrałem go poprzez osoby pośrednie i za bardzo nie wiem co mu było. (tak już bywa) Wiem że był jakiś wskaźnik wymieniany, oraz mam tłumik do wymiany (PONIEWAŻ JEST W TAKIM STANIE CO CHOLERNIE MĘCZY SILNIK). Mimo to, dziękuję za pomoc :P
0

#49 Użytkownik nie jest zalogowany   Nosu Ikona

  • Grupa Użytkownik
  • Postów 21
  • Rejestracja pią, 30 sty 15
  • Motocykl:Stalker 50
  • Rok produkcji:1998
  • Gender:Male

Napisano 23 maj 2015 - 16:38

Po założeniu nowego tłumika znowu nie odpalał :( problem był w kablu łączącym Fajkę z modułem cewki :D kabel (RAZEM Z FAJKĄ) już w drodze. :D

Użytkownik Juru edytował ten post 23 maj 2015 - 19:57

0

  • (3 stron)
  • +
  • 1
  • 2
  • 3
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych