GILERA.com.pl: Po rozgrzaniu nie chce jechać - GILERA.com.pl

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Po rozgrzaniu nie chce jechać Oceń temat: -----

#1 Użytkownik nie jest zalogowany   Aleksander95 Ikona

  • Grupa Użytkownik
  • Postów 3
  • Rejestracja pon, 16 maj 16
  • Motocykl:Runner sp 50
  • Rok produkcji:2007

Napisano 16 maj 2016 - 10:58

Cześć! Nazywam się Olek, piszę tutaj pierwszy raz ponieważ potrzebuję pilnej pomocy. Postaram się jak najlepiej opisać mój problem.

Mam runnera sp 50, odpala na dotyk w miarę jedzie ale po przejechaniu kawałka zaczęło brakować mu mocy aż do poziomu gdzie praktycznie mogłem odpychać się nogami. Stwierdziłem że to tłok puchnie lub się lekko przytarł. Kupiłem cylinder motorforca (wiem że chiny ale ze względu na $) rozebrałem dzsiaj i ku mojemu zdziwieniu cylek z tłokiem wyglądają ok (oryginał po szlifie). Nie wiem co z tym zrobić, wolałbym oryginalny cylek, czy to możliwe ze puchnie i nie ma po tym śladu? Może to coś z napędem? dołączam fotki, może coś wywróżycie. Jest zdjęcie przekładni, ten pierścień to blokada prawda? Czy to może być wina wariatora, my wyczuwalny próg pod palcem.
Pozdro!

Zdjęcia tutaj ---> Zgóry dzięki i liczę na szybką i fachową pomoc :)
0

#2 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1900
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 16 maj 2016 - 17:27

Zdjęć nie ma niestety. Przed kupnem trzeba było sprawdzić kompresję na starym cylku. Temperatura silnika jaka jest ? połowa skali ? jak tłok puchnie to i temperatura skaczce wysoko, poza tym za którymś razem by się przytarł/zatarł,rysy na cylindrze były by zauważalne i od strzała by nie palił. Moim zdaniem to regulacja napędu lub gaźnika, jak nie ma mocy to co się dzieje ? dajesz full gaz i robi buuuu ?

Próg na wario to raczej nie ma wpływu, pasek w jakim stanie ? ile na tym napędzie masz najeżdżone ?
Dołączona grafika
0

#3 Użytkownik nie jest zalogowany   Aleksander95 Ikona

  • Grupa Użytkownik
  • Postów 3
  • Rejestracja pon, 16 maj 16
  • Motocykl:Runner sp 50
  • Rok produkcji:2007

Napisano 16 maj 2016 - 19:47

Dołączona grafika
Dołączona grafika
Dołączona grafika
Dołączona grafika
Dołączona grafika
Dołączona grafika

Po rozgrzaniu skuter praktycznie przestawał jechać, nie mógł wejść na obroty. Temperatura w połowie skali, założyłem motorforca ale niestety nie pasuje mi uszczelka, czekam na dobrą... gaźnik rozbierałem, syfu nie widać dysza 65. Nie wiem ile wyjeżdżone na napędzie. Jeżeli to napęd to polecacie coś? Nie drogie ale żeby jeździło dobrze. Najlepiej zestaw wario + pasek?

Pozdro i dzięki za odpowiedź!
0

#4 Użytkownik nie jest zalogowany   banan4u66 Ikona

  • Grupa Użytkownik
  • Postów 158
  • Rejestracja śro, 20 sty 16
  • Motocykl:Gilera Runner
  • Rok produkcji:2006

Napisano 18 maj 2016 - 12:41

Na moje oko to regulacja gaźnika by się przydała na początek. Widzę, że sporo oleju lejesz do mieszanki bo świadczy o tym gruby nagar na tłoku i na świecy. To też nie jest dobre dla silnika. Jeśli po regulacji gaźnika nic się nie poprawi proponuję wziąć się za napęd. Możliwe, że po rozgrzaniu sprężyna centralna traci swoje właściwości i mięknie co może powodować takiego zmuła.
0

#5 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1900
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 19 maj 2016 - 05:46

Wyświetl postUżytkownik banan4u66 dnia 18 maj 2016 - 12:41 napisał

Jeśli po regulacji gaźnika nic się nie poprawi proponuję wziąć się za napęd. Możliwe, że po rozgrzaniu sprężyna centralna traci swoje właściwości i mięknie co może powodować takiego zmuła.


Popieram to co kolega pisze. Ta tuleja na wario to co to jest ? blokada ? jakaś dziwna :P
Dołączona grafika
0

#6 Użytkownik nie jest zalogowany   banan4u66 Ikona

  • Grupa Użytkownik
  • Postów 158
  • Rejestracja śro, 20 sty 16
  • Motocykl:Gilera Runner
  • Rok produkcji:2006

Napisano 21 maj 2016 - 08:49

Widać, że na wario blokada jest bo nawet pasek nie wychodzi na samą górę talerza (pierścień blokuje i talerze nie schodzą się ze sobą dostatecznie blisko). Jeśli zdecydujesz się zdjąć ten pierścień(blokadę) to dobrze by było wyregulować napęd od nowa po tej operacji bo lubią dziać się różne rzeczy np. skuter może jechać gorzej.
0

#7 Użytkownik nie jest zalogowany   Aleksander95 Ikona

  • Grupa Użytkownik
  • Postów 3
  • Rejestracja pon, 16 maj 16
  • Motocykl:Runner sp 50
  • Rok produkcji:2007

Napisano 08 czerwiec 2016 - 15:35

Ok Panowie. Cylek wymieniony, skuter odpala na dotyk ale sytuacja jest dalej w zasadzie taka sama...
Kiedy jest całkowicie zimny po odpaleniu od razu ruszy w miare sprawnie, ale wystarczy że przejadę kilkaset metrów i znów jest muł, rusza bardzo powolutku i mogę ścigać się co najwyżej z rowerzystami. Kupiłem nowy wariator i pasek, na dniach będę zakładał, macie pomysły co to może być jeszcze?
Potrzebne są blokady do zdjecia waria czy pneumat wystarczy?
Pozdro!
0

#8 Użytkownik nie jest zalogowany   Gilera125ccm3 Ikona

  • Grupa Użytkownik
  • Postów 36
  • Rejestracja czw, 12 maj 11
  • Motocykl:Gilera runner
  • Rok produkcji:2001
  • Gender:Male
  • Location:Skarżysko-Kamienna

Napisano 08 czerwiec 2016 - 20:54

Tak jak koledzy wyżej napisali.
Regulacja gaźnika i sprawdz skład mieszanki na pompie oleju (pompe oleju masz pod talerzem wariatora) na karterze i na pompie masz dwie kreski, które ze sobą muszą się zgadzać.
A tak ogółem jest tutaj ktoś z gilerą 125 2t ? jaką macie świece (model)?
0

#9 Użytkownik nie jest zalogowany   Juru Ikona

  • Grupa Moderator
  • Postów 4566
  • Rejestracja sob, 18 lip 09
  • Motocykl:Auto Toyota Corolla E10
  • Rok produkcji:1995
  • Gender:Male
  • Location:Mazury, Pisz

Napisano 11 czerwiec 2016 - 10:43

Sprawdź stan uszczelniaczy wału, może brać lewe powietrze stąd te problemy na ciepłym silniku.
Runnerka zmieniła właściciela w dniu 11.06.12r...

Bikepics
0

#10 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1900
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 12 czerwiec 2016 - 20:41

Wyświetl postUżytkownik Aleksander95 dnia 08 czerwiec 2016 - 15:35 napisał

Potrzebne są blokady do zdjecia waria czy pneumat wystarczy?


Pneumatem nie wiem czy ściągniesz, blokada potrzebna albo coś żeby skontrować przeciwtalerz , ja używam klucza do tarcz do diaksa :P.

Zobacz czy uszczelniacze nie leją i czy nie ma luzu na łożyskach wału.
Dołączona grafika
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych