GILERA.com.pl: Gilera Runner 70 Polini - GILERA.com.pl

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Gilera Runner 70 Polini Odpalanie po 2tyg postoju w zimny dzień Oceń temat: -----

#1 Użytkownik nie jest zalogowany   mikiki92 Ikona

  • Grupa Użytkownik
  • Postów 4
  • Rejestracja pią, 14 paź 16
  • Motocykl:Gilera Runner 50 DD LC
  • Rok produkcji:2001

Napisano 14 październik 2016 - 07:48

Witam
Jestem nowy na forum więc proszę o wyrozumiałość za popełnione błędy. Z góry sory za mój esej :)

Od kilku miesięcy mam Gilere Runner 50 DD LC 2001, przerobioną na 70.

Tydzień temu ją odstawiłem i wczoraj chciałem odpalić po paru kreceniach na ssaniu odpaliła pochodziła może 10s i zgasła, wyjąłem świece-zalana wyczyściłem wsadziłem znowu odpaliła i tak 4 razy, aż w końcu odpalała bez problemu (1h męki na zimnie)
Przejdę do problemu
Po wyłączeniu ssania grzałem ją manetką ale na wyższych obrotach robi buuu i próbuje zgasnąć jak odpuszczę wraca do normy i tak wkoło.
Gaźnik wyregulowany perfect i w pełni sprawny, ciepła ma moc od dołu jak i podczas pracy.
Dodam że nie mam termostatu i podejrzewam, że to może być problemem.
Zajęło mi 30 min zanim nagrzała się do połowy skali, dalej już nie próbowałem bo szkoda mi było silnika, a poza było strasznie zimno.
Powiedzcie proszę co mogę zrobić aby ją odpalić i nie zaorać silnika bo muszę dojechać do przechowalni oddalonej o 15km drogi ode mnie a mogę tylko na 2 kołach.
To co w niej siedzi:
Polini Sport 70 żeliwo + Tłok Asso Werke
Gaźnik Dellorto Stage6 21mm dysza 92
Ssanie ręczne w gaźniku S6
Króciec gaźnika Stage 6 Viton
Wał nowy nie pamietam jaki napewno Włoch - kolega kupował i robił.
Wydech Polini gór Race 3
Fajka i świeca NGK
Wariator Mallosi Multivar 2000 rolki 5,3
Sprzęgło Stage6
0

#2 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1900
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 14 październik 2016 - 21:29

Wyświetl postUżytkownik mikiki92 dnia 14 październik 2016 - 07:48 napisał

Po wyłączeniu ssania grzałem ją manetką ale na wyższych obrotach robi buuu i próbuje zgasnąć jak odpuszczę wraca do normy i tak wkoło.


Robi buuu bo ją zalewa, spróbuj z rozłożonym filtrem i bez gąbki, zobacz czy będzie lepiej. Zobacz jeszcze zawór membranowy czy nie ma dużych prześwitów, może on leje..
Dołączona grafika
0

#3 Użytkownik nie jest zalogowany   mikiki92 Ikona

  • Grupa Użytkownik
  • Postów 4
  • Rejestracja pią, 14 paź 16
  • Motocykl:Gilera Runner 50 DD LC
  • Rok produkcji:2001

Napisano 14 październik 2016 - 23:31

Wyświetl postUżytkownik Tom_WrK dnia 14 październik 2016 - 21:29 napisał

Robi buuu bo ją zalewa, spróbuj z rozłożonym filtrem i bez gąbki, zobacz czy będzie lepiej. Zobacz jeszcze zawór membranowy czy nie ma dużych prześwitów, może on leje..


To może być to bo kolega coś mi wspominał przy remoncie że zawór ma już prześwity ale nie było mnie stać na nowy bo koszt zaworu S6 to ponad 200 zł. Mam zapęd do robienia tylko na marce S6, Polini, Malossi więc koszta są duże
Dzięki za odp. nadal czekam na pogodę żeby ruszyć potworka

Użytkownik mikiki92 edytował ten post 14 październik 2016 - 23:32

0

#4 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1900
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 16 październik 2016 - 07:15

Nie masz starego nawet seryjnego zaworu ? na dojazd może by wystarczył;)
Dołączona grafika
0

#5 Użytkownik nie jest zalogowany   mikiki92 Ikona

  • Grupa Użytkownik
  • Postów 4
  • Rejestracja pią, 14 paź 16
  • Motocykl:Gilera Runner 50 DD LC
  • Rok produkcji:2001

Napisano 26 październik 2016 - 08:50

Wyświetl postUżytkownik Tom_WrK dnia 16 październik 2016 - 07:15 napisał

Nie masz starego nawet seryjnego zaworu ? na dojazd może by wystarczył;)

No właśnie nie mam, właśnie dlatego termostat został zdjęty bo był uszkodzony i się nie otwierał, skuter się grzał, a nawet przegrzewał bo obieg się nie otwierał.
0

#6 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1900
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 27 październik 2016 - 05:11

Ja mówie o zaworze membranowym ;)
Dołączona grafika
0

#7 Użytkownik nie jest zalogowany   mikiki92 Ikona

  • Grupa Użytkownik
  • Postów 4
  • Rejestracja pią, 14 paź 16
  • Motocykl:Gilera Runner 50 DD LC
  • Rok produkcji:2001

Napisano 27 październik 2016 - 18:06

Wyświetl postUżytkownik Tom_WrK dnia 27 październik 2016 - 05:11 napisał

Ja mówie o zaworze membranowym ;)

Sprawa rozwiązana wystarczyło mieć chwile czasu od pracy.
Winowajcą całego zajścia okazala się świeca, była tak zajechana już,że nie dawała rady przepalać mieszanki.
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych