GILERA.com.pl: czyszczenia gaźnika - GILERA.com.pl

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

czyszczenia gaźnika Oceń temat: -----

#1 Użytkownik nie jest zalogowany   yaro102 Ikona

  • Grupa Użytkownik
  • Postów 13
  • Rejestracja sob, 22 kwi 17
  • Motocykl:Gilera Runner RST 50
  • Rok produkcji:2009

Napisano 02 maj 2017 - 10:35

Witam. Stałem się posiadaczem Gilery Runner SP 50 2009r. Ostatnio pojawił się problem: gdy skuterek się rozgrzeje po ok. 10 km na postoju obroty po czasie spadną tak że silnik zgaśnie i jest problem go odpalić. Czy ktoś posiada instrukcje - poradnik jak wyczyścić gaźnik?

pozdrawiam
0

#2 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1880
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 03 maj 2017 - 12:38

Masz tu poradnik z naszego forum, tylko zdjęcia wygasły. W necie jest pełno tego, nawet you tube. Gaźnik jest częścią uniwersalną, więc nie ma z tym problemu. Możesz sam to zrobić rozbierając element po elemencie i czyszcząc benzyną. Jak masz słabą pamięć lub boisz się, że źle złożysz to rób przy każdej czynności zdjęcia i ewentualnie opis co i jak. Raz zrobisz, drugi będziesz jechał z pamięci. Co do twoich problemów to raczej regulacja jest potrzebna wolnych obrotów, ewentualnie podkręcić śrubkę od paliwa ( dać więcej paliwa w stosunku do powietrza).

http://gilera.com.pl...ulacja-gaznika/
Dołączona grafika
0

#3 Użytkownik nie jest zalogowany   yaro102 Ikona

  • Grupa Użytkownik
  • Postów 13
  • Rejestracja sob, 22 kwi 17
  • Motocykl:Gilera Runner RST 50
  • Rok produkcji:2009

Napisano 03 maj 2017 - 14:29

Witam. Wszystko zrobiłem jak w poradniku. Gaźnik wyczyszczony. Problem gaśnięcia silnika znikł, ale znalazł się drugi problem. Teraz podczas przyspieszania muli go(dusi) przy mocniejszym skręceniu manetką.
0

#4 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1880
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 04 maj 2017 - 11:36

Musisz go wyregulować ( gaźnik ) jak dajesz gazu i robi buuuu to go zalewa. Spróbuj wykręcić śrubkę od składu mieszanki. Wiesz która to ? poczytaj o regulacji gaźnika jak to się robi. Wykręć o 180 stopni i przejedź się, zobacz czy jest lepiej.
Dołączona grafika
0

#5 Użytkownik nie jest zalogowany   yaro102 Ikona

  • Grupa Użytkownik
  • Postów 13
  • Rejestracja sob, 22 kwi 17
  • Motocykl:Gilera Runner RST 50
  • Rok produkcji:2009

Napisano 06 maj 2017 - 10:16

A wiec tak. Świece wkręciłem nową. Gaźnik 2 x wyczyszczony + regulacja. Gilera po nocnym postoju odpali ale dopiero jak dodam lekko gazu. Później do momentu ssania wszystko jest ok. Jak się rozgrzeje, ssanie się wyłącza i zaczyna się taka jazda: albo jedzie normalnie tzn. ładnie przyspiesza, wkręca się w obroty itd., albo no właśnie zejdę na 2500 i manetką z gazu skręcę na maxa i robi buuu tak jakby coś go dusiło - muliło. to samo dzieje się przy obrotach około 6500 ale nie zawsze. Zastanawia mnie czy przypadkiem moduł z cewką zapłonową nie świruje.
0

#6 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1880
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 08 maj 2017 - 08:33

Iglicą się bawiłeś ? wygląda, że go zalewa. Daj iglice na dół o jeden ząbek ( zabezpieczenie o jeden ząbek do góry przestaw ) i zobacz co będzie.
Dołączona grafika
0

#7 Użytkownik nie jest zalogowany   yaro102 Ikona

  • Grupa Użytkownik
  • Postów 13
  • Rejestracja sob, 22 kwi 17
  • Motocykl:Gilera Runner RST 50
  • Rok produkcji:2009

Napisano 08 maj 2017 - 18:01

W iglica zabezpieczenie jest ustawione na samą gòrę

wcześniej pisałem z telefonu więc jeszcze raz. Iglicą się nie bawiłem. Jest od samego początku jak go kupiłem na samym dole ( czyli u góry)

kombinowanie z głowicą nic nie daje. moduł zamontowałem nowy ( zamiennik) + nowa fajka. dalej to samo.

Witam. Gilera już sprawna. Okazało się że winowajcą był nowy filtr powietrza który za bardzo był nasączony sprayem do filtrów( na dodatek to był płyn do offroadu) którego notabene sam na maxa nasączyłem. Także dostateczna ilość powietrza nie dostawała się do gaźnika. teraz mam dwa moduły:)

Użytkownik Tom_WrK edytował ten post 10 maj 2017 - 13:35

0

#8 Użytkownik nie jest zalogowany   Tom_WrK Ikona

  • Gilera Runner - > poziomu Sport od S6 !
  • Grupa Moderator
  • Postów 1880
  • Rejestracja nie, 06 maj 12
  • Motocykl:Gilera Runner 50 cm3
  • Rok produkcji:1998
  • Gender:Male

Napisano 10 maj 2017 - 13:36

No i gitara;). Moduł zawsze możesz sprzedać;)
Dołączona grafika
0

#9 Użytkownik nie jest zalogowany   yaro102 Ikona

  • Grupa Użytkownik
  • Postów 13
  • Rejestracja sob, 22 kwi 17
  • Motocykl:Gilera Runner RST 50
  • Rok produkcji:2009

Napisano 11 maj 2017 - 17:17

Jeszcze jedno pytanko. Czy jest możliwe że gilera po zamontowaniu nowego modułu ( zamiennik firmy RMS) może mieć gorsze osiągi?
0

#10 Użytkownik nie jest zalogowany   yaro102 Ikona

  • Grupa Użytkownik
  • Postów 13
  • Rejestracja sob, 22 kwi 17
  • Motocykl:Gilera Runner RST 50
  • Rok produkcji:2009

Napisano 13 maj 2017 - 10:00

z tym modułem temat do zamknięcia.
0

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych