GILERA.com.pl: biosqn - Przeglądanie profilu - GILERA.com.pl

Skocz do zawartości

biosqn - profil Ocena użytkownika: -----

Poziom reputacji: 7 Neutral
Grupa
Użytkownik
Całość postów
153 (0,1 na dzień)
Aktywny w
DNA (125 postów)
Rejestracja
nie, 17 lut 13
Odwiedzin
1001
Ostatnio
Użytkownik nie jest zalogowany 19 mar 2017 21:18
Zajęcie
Poza forum

Osobiste

Wiek
Wiek nie został ustalony
Data urodzenia
Data urodzin nie została podana
Gender:
Mężczyzna Mężczyzna
Location:
Holandia

Kontakt

E-mail
Informacja prywatna
Motocykl:
DNA 50 GP eXperience
Rok produkcji:
2005

Moje tematy

  1. Muł zaraz po starcie.

    23 luty 2017 - 19:23

    Więc tak. Ponieważ, zniszczyłem wydech, który się rozwalił na 2 części od rdzy hehe te leo vince to straszna lipa, musiałem przystąpić znowu do serwisu. Okazało się, że mam do wymiany wlew do baku gdyż był dziurawy (z takim jeździłem)mimo, że paliwo szło w powietrze jak nie jeździłem hehe. Wymieniłem również niebieską sprężynę hebo na nową niebieską tej samej firmy. Ponieważ nie mogłem wyregulować gaźnika bo zaczynał łapać muła na starcie, przerywać a wszystko było ok to zmieniłem dyszę z 62 na 65 ale skuter ma ten sam problem. wymieniłem simeringi wału i co dziwne skuter ciszej działa. Świeca jest nowa br9es i nie mam problemem z odpalaniem. Filtr, gaźnik czysty itd. Jednakże nie mogę wyregulować bo jak tylko ustawiam więcej niż 1300 obrotów skuter łapie moc jak na ssaniu i nie chce z nich zejść do póki sam nie zmniejszę obrotów śrubka i dopiero po 2,5 obr śróbką od mieszanki coś się poprawia, rekordowo udało się osiągnąć 1600obr. iglica na środkowym rowku... ogólnie wszystko przepatrzone. aha wymieniłem wydech na giannelli a wcześniej był leo zxr, rolki 6,6 hmmm Kupiłem rolki 5,0 malossi i będę dopiero montował. Wymieniłem również membrany na karbonowe malossi ale i stare były ok bez prześwitów. Mój problem polega na tym, że teraz skuter jedzie max 20km/h a jak złapie to v-max bez problemów bardzo ładnie wyciąga, po puszczeniu dalej jedzie max ale jak obroty spadną poniżej 5k muł. Skuter działa stabilnie na nóżkach jak i wkręca max. Gdy startuje skuter ma normalny start a po chwili tak jak by nie mógł dalej. Zależnie od regulacji skuter na max manetce potrafi tracić moc nagle i jeśli trzymam to gaśnie a jeśli puszczę i jeszcze raz to te 20km jedzie dalej. Po zakręceniu, śrubki od mieszanki, skuter gaśnie, po zakryciu filtra też, paliwo dolatuje do gaźnika, iskra jest, tym razem kable sprawdzone :) Mam sporo części zamiennych mogę się bawić jak klockami lego, tylko nie mam zbytnio czasu na strzelanie w ciemno i rozkręcanie co chwile silnika xd

    Wymieniłem rolki na 5gr skuter złapał trochę obrotów, podczas kolejnej nieudanej regulacji zauważyłem, że coraz bardziej kopci a im większe obroty tym więcej płynu wydostaje się z tłumika. hmmm coś mi się wydaje, że tradycyjnie uszczelki cylindra puściły.

    Po spuszczeniu płynu chłodniczego okazało się, że ma inny kolor czyli pozostaje mi wymienić uszczelki cylindra. Sam sobie odpowiedziałem, jednakże mogę się mylić. Zamówiłem uszczelki jutro pewnie zamontuje i się okaże.

Znajomi

biosqn nie posiada znajomych

Komentarze

biosqn nie posiada komentarzy