GILERA.com.pl: yaro102 - Przeglądanie profilu - GILERA.com.pl

Skocz do zawartości

yaro102 - profil Ocena użytkownika: -----

Poziom reputacji: 0 Neutral
Grupa
Użytkownik
Całość postów
10 (0,04 na dzień)
Aktywny w
Technika (10 postów)
Rejestracja
sob, 22 kwi 17
Odwiedzin
622
Ostatnio
Użytkownik nie jest zalogowany 19 cze 2017 14:55
Zajęcie
Poza forum

Osobiste

Wiek
Wiek nie został ustalony
Data urodzenia
Data urodzin nie została podana
Gender:
Nie podano Nie podano

Kontakt

E-mail
Wyślij wiadomość
Motocykl:
Gilera Runner RST 50
Rok produkcji:
2009

Moje posty

  1. W temacie: czyszczenia gaźnika

    13 maj 2017 - 10:00

    z tym modułem temat do zamknięcia.
  2. W temacie: kranik paliwa?

    13 maj 2017 - 09:59

    już wiem. Gilera Runner 2009 posiada tylko pompkę paliwa.
  3. W temacie: czyszczenia gaźnika

    11 maj 2017 - 17:17

    Jeszcze jedno pytanko. Czy jest możliwe że gilera po zamontowaniu nowego modułu ( zamiennik firmy RMS) może mieć gorsze osiągi?
  4. W temacie: czyszczenia gaźnika

    08 maj 2017 - 18:01

    W iglica zabezpieczenie jest ustawione na samą gòrę

    wcześniej pisałem z telefonu więc jeszcze raz. Iglicą się nie bawiłem. Jest od samego początku jak go kupiłem na samym dole ( czyli u góry)

    kombinowanie z głowicą nic nie daje. moduł zamontowałem nowy ( zamiennik) + nowa fajka. dalej to samo.

    Witam. Gilera już sprawna. Okazało się że winowajcą był nowy filtr powietrza który za bardzo był nasączony sprayem do filtrów( na dodatek to był płyn do offroadu) którego notabene sam na maxa nasączyłem. Także dostateczna ilość powietrza nie dostawała się do gaźnika. teraz mam dwa moduły:)
  5. W temacie: czyszczenia gaźnika

    06 maj 2017 - 10:16

    A wiec tak. Świece wkręciłem nową. Gaźnik 2 x wyczyszczony + regulacja. Gilera po nocnym postoju odpali ale dopiero jak dodam lekko gazu. Później do momentu ssania wszystko jest ok. Jak się rozgrzeje, ssanie się wyłącza i zaczyna się taka jazda: albo jedzie normalnie tzn. ładnie przyspiesza, wkręca się w obroty itd., albo no właśnie zejdę na 2500 i manetką z gazu skręcę na maxa i robi buuu tak jakby coś go dusiło - muliło. to samo dzieje się przy obrotach około 6500 ale nie zawsze. Zastanawia mnie czy przypadkiem moduł z cewką zapłonową nie świruje.

Znajomi

yaro102 nie posiada znajomych

Komentarze

yaro102 nie posiada komentarzy